5970602/15 - Zero-day corrigé dans Adobe Flash Player

Adobe a publié des mises à jour de sécurité qui corrigent plusieurs vulnérabilités dans son produit Flash Player. L'exploitation de cette vulnérabilité pourrait permettre à un attaquant distant de prendre le contrôle d'un système affecté et de causer un déni de service.

Date de publication: 
06/02/2015