6000602/15 - Zero-day non corrigé dans le CMS WordPress

Des milliers de sites utilisant le CMS WordPress sont à risque d'être exploités par une vulnérabilité non divulgué( Zero-day) au niveau du plugin FancyBox. Cette vulnérabilité pourrait être utilisée pour injecter du code malveillant aux sites Web utilisant ce plugin. 

Date de publication: 
06/02/2015