6051202/15 - Critique vulnérabilités corrigées dans Cisco Adaptive Security Appliance

Plusieurs vulnérabilités ont été corrigées dans Cisco Adaptive Security Appliance (ASA). Ces vulnérabilités pourraient permettre à un attaquant d'exécuter du code à distance et de causer un déni de service. 

Date de publication: 
12/02/2015