6081302/15 - Vulnérabilités corrigées dans PostgreSQL

Plusieurs vulnérabilités ont été corrigées dans PostgreSQL. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et une atteinte à la confidentialité des données.

Date de publication: 
13/02/2015