6101702/15 - Vulnérabilité corrigée dans OpenLDAP

Une vulnérabilité a été corrigée dans OpenLDAP. Elle permet à un attaquant distant de causer un déni de service.

Date de publication: 
17/02/2015