6121902/15 - Vulnérabilité dans le CMS TYPO3

Une vulnérabilité a été corrigée dans le CMS TYPO3. Elle permet à un attaquant de provoquer une injection de code indirecte à distance (XSS).

Date de publication: 
19/02/2015