6132002/15 - Critique vulnérabilité dans le DNS BIND

Une critique vulnérabilité a été corrigée dans le DNS BIND. Cette vulnérabilité touche seulement les serveurs implémentant DNSSEC et utilisant la gestion des clés. Elle permet à un attaquant distant de causer un déni de service. 

Date de publication: 
19/02/2015