6152402/15 - Vulnérabilité dans Samba

Une vulnérabilité a été corrigée dans Samba. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.

Date de publication: 
24/02/2015