6162502/15 - Vulnérabilités corrigées dans les produits Mozilla

Mozilla a publié des mises à jour de sécurité corrigeant plusieurs vulnérabilités dans Firefox, Firefox ESR, et Thunderbird. L'exploitation de ces vulnérabilités pourrait permettre à un attaquant distant d'obtenir des informations sensibles ou exécuter du code arbitraire sur un système affecté. 

Date de publication: 
25/02/2015