6271203/15 - Multiples vulnérabilités dans les produits Cisco

De multiples vulnérabilités ont été corrigées dans les produits Cisco: TelePresence Video Communication Server, Expressway et TelePresence Conductor. Elles permettent à un attaquant de provoquer un déni de service et un contournement de l'authentification.

Date de publication: 
11/03/2015