6412703/15 - Multiples vulnérabilités dans les produits Cisco

De multiples vulnérabilités ont été corrigées dans les produits Cisco. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une atteinte à la confidentialité des données.

Date de publication: 
27/03/2015