6500406/15 - Vulnérabilités corrigées dans les équipements réseaux HP

Une vulnérabilité a été corrigée dans les équipements réseaux HP exécutant OpenSSL. Cette vulnérabilité concerne SSLv3, connue sous le nom "Padding Oracle On Downgraded Legacy Encryption" ou "POODLE". Elle permet à un attaquant de provoquer un déni de service à distance, un accès non autorisé et la possibilité de mener une attaque man-in-the-middle. 

Date de publication: 
06/04/2015