6510704/15 - Critique vulnérabilité corrigée dans les produits Vmware

Une critique vulnérabilité a été corrigée dans les produits Vmware utilisant Oracle Java runtime environment (JRE) . Cette vulnérabilité pourrait permettre à un attaquant de divulguer des informations confidentielles. 

Date de publication: 
07/04/2015