6720805/15 - Vulnérabilité dans HP-UX exécutant sendmail(1M)

Une vulnérabilité a été corrigée dans HP-UX exécutant senmail. La vulnérabilité connu comme ''Poodle'' pourrait permettre à un attaquant distant de divulguer des informations confidentielles.

Date de publication: 
08/05/2015