6761405/15 - Vulnérabilité dans Cisco Telepresence