6801805/15 - Plusieurs vulnérabilités dans PHPMyAdmin

Plusieurs vulnérabilités ont été corrigées dans PHPMyAdmin. Elles permettent à un attaquant de provoquer une atteinte à l'intégrité des données, une atteinte à la confidentialité des données et une injection de commandes.

Date de publication: 
18/05/2015