6972506/15 - Vulnérabilité dans Cisco IOS XR

Une vulnérabilité a été corrigée dans Multiprotocol Label Switching (MPLS) Label Distribution Protocol (LDP) de Cisco IOS XR . Elle permet à un attaquant de causer un déni de service.

Date de publication: 
25/06/2015