7010207/15 - Vulnérabilités dans Cisco Unified Communications Domain Manager Platform

Une vulnérabilité a était corrigée dans Cisco Unified Communications Domain Manager Platform. Elle pourrait permettre à un attaquant distant non authentifié de se connecter avec les privilèges de l'utilisateur root et de prendre le contrôle complet du système affecté.

Date de publication: 
02/07/2015