7040607/15 - Plusieurs vulnérabilités dans IBM Tivoli/Security Directory Server

Plusieurs vulnérabilités ont été corrigées dans IBM Tivoli/Security Directory Server. Ces vulnérabilités pourraient permettre à un attaquant distant d'exécuter des commandes à distance et d'accéder aux informations confidentielles.

Date de publication: 
06/07/2015