Bulletins de sécurité

13221508/17 - Vulnérabilité dans VMware NSX-V Edge

Publié le 15 août 2017

Une vulnérabilité a été corrigée dans VMware NSX-V Edge. Elle permet à un attaquant de provoquer un déni de service à distance.


13211108/17 - Plusieurs vulnérabilités dans la passerelle de messagerie Symantec

Publié le 11 août 2017

Plusieurs vulnérabilités ont été corrigées dans la passerelle de messagerie Symantec. L'exploitation d'une de ces vulnérabilités peut permettre à un attaquant distant de prendre le contrôle d'un système affecté. 


13201008/17 - Vulnérabilités dans des produits de SAP

Publié le 10 août 2017

SAP annonce la disponibilité de mises à jour permettant de corriger plusieurs vulnérabilités dans certains de ses produits. L’exploitation de ces vulnérabilités peut permettre à un attaquant de causer un déni de service, d’injecter du...


13171008/17 - Vulnérabilité affectant Juniper OS

Publié le 10 août 2017

Juniper annonce la disponibilité de mises à jour permettant de corriger une vulnérabilité affectant la librairie « libgd » implémentée dans son produit Juniper OS. L’exploitation de cette vulnérabilité peut permettre à un attaquant distant...


13191008/17 - Vulnérabilité dans Microsoft SharePoint

Publié le 10 août 2017

Une vulnérabilité a été corrigée dans Microsoft SharePoint. Elle permet à un attaquant de provoquer un contournement de la politique de sécurité.


13181008/17 - vulnérabilité dans Microsoft SQL Server

Publié le 10 août 2017

Une vulnérabilité a été corrigée dans Microsoft SQL Server. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.


13161008/17 - Vulnérabilités affectant Microsoft Windows

Publié le 10 août 2017

Plusieurs vulnérabilités ont été corrigées au niveau de plusieurs versions de Microsoft Windows. L’exploitation de ces vulnérabilités peut permettre à un attaquant distant l’exécution de code arbitraire, l’élévation de privilèges, l’accès...


13150908/17 - Vulnérabilités affectant Microsoft internet explorer et Microsoft Edge

Publié le 09 août 2017

Plusieurs vulnérabilités critiques ont été corrigées au niveau des deux navigateurs de Microsoft ; Internet Explorer et Edge. L’exploitation de ces vulnérabilités peut permettre à un attaquant distant l’exécution de code arbitraire, l’...


13140908/17 - Plusieurs vulnérabilités dans les produits Adobe

Publié le 09 août 2017

Plusieurs vulnérabilités ont été corrigées dans les produits Adobe. L'exploitation de certaines de ces vulnérabilités peut permettre à un attaquant distant de prendre le contrôle d'un système affecté. 


13130908/17 - Mise à jour de sécurité pour Mozilla Firefox

Publié le 09 août 2017

Mozilla Foundation annonce la disponibilité d’une mise à jour de sécurité permettant la correction de plusieurs vulnérabilités au niveau de son navigateur Mozilla Firefox. L'exploitation de ces vulnérabilités peut permettre à un attaquant...


13120808/17 - Plusieurs vulnérabilités dans le noyau Linux de Suse

Publié le 08 août 2017

Plusieurs vulnérabilités ont été corrigées dans le noyau Linux de Suse. Elles permettent à un attaquant de provoquer un déni de service à distance et une élévation de privilèges. 


13110408/17 - Critiques vulnérabilités dans Trend Micro Control Manager

Publié le 04 août 2017

Des critiques vulnérabilités ont été corrigées dans Trend Micro Control Manager . L'exploitation de ces vulnérabilités peut permettre à un attaquant distant d’exécuter du code arbitraire à distance.