Bulletins de sécurité

9632107/16 - Vulnérabilité dans Cisco Unified Computing System (UCS)

Publié le

Cisco annonce la correction d'une vulnérabilité dans son produit Cisco Unified Computing System. L'exploitation de Cette vulnérabilité peut permettre à un attaquant de contourner la politique de sécurité.


6231103/15 - Patch Tuesday de Microsoft Mars 2015

Publié le

Microsoft a publié des mises à jour pour faire face aux vulnérabilités dans Office, Internet Explorer et les version desktop et serveur de Windows, à savoir Vista, Windows 7, Windows 8 et 8.1, et Windows RT, ainsi que Windows Server 2003,...


5930202/15 - Vulnérabilité corrigée dans le logiciel de virtualisation Xen

Publié le

Une vulnérabilité a été corrigée dans Xen. Elle permet à un attaquant de provoquer un déni de service. 


6111802/15 - Plusieurs vulnérabilités dans les produits Cisco

Publié le

Plusieurs vulnérabilités ont été corrigées dans les produits Cisco. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et un contournement de la politique de sécurité.