Bulletins de sécurité

14 octobre 2015

7561410/15 - Vulnérabilités dans Google Chrome

Plusieurs vulnérabilités ont été corrigées dans Google Chrome. Elles permettent à un attaquant de provoquer un contournement de la politique de sécurité et de prendre le contrôle du système affecté. (Savoir plus)

05 octobre 2015

7540510/15 - Vulnérabilités dans VMware vCenter et ESXi

Plusieurs vulnérabilités ont été corrigées dans VMware vCenter et ESXi. L'exploitation de l'une de ces vulnérabilités pourrait permettre à un attaquant distant de prendre le contrôle d'un système affecté. (Savoir plus)

28 septembre 2015

7532809/15 - Vulnérabilités dans le Software des produits Huawei ''FusionServer'

Plusieurs vulnérabilités ont été corrigées dans le software des produits Huawei FusionServer. Elles permettent à un attaquant de provoquer un déni de service à distance, un contournement de la politique de sécurité et une atteinte à la... (Savoir plus)

28 septembre 2015

7522409/15 - Vulnérabilités dans Google Chrome

Plusieurs vulnérabilités ont été corrigées dans Google Chrome. Elles permettent à un attaquant de provoquer un contournement de la politique de sécurité. (Savoir plus)

21 septembre 2015

7502109/15 - Vulnérabilités dans VMware vCenter Server

Une vulnérabilité a été corrigée dans VMware vCenter Server. Elle permet à un attaquant d'atteinte à la confidentialité des données. (Savoir plus)

21 septembre 2015

7512109/15 - Vulnérabilités dans les produits Cisco

Plusieurs vulnérabilités ont été corrigées dans les produits Cisco. L'exploitation de ces vulnérabilités pourraient permettre à un attaquant distant d'obtenir des informations sensibles, de causer un déni de service ou une élévation des... (Savoir plus)

16 septembre 2015

7491609/15 - Vulnérabilités dans PHP

Plusieurs vulnérabilités ont été découvertes dans PHP. Les vulnérabilités sont réglées en plus d'autres bugs supplémentaires, en mettant à niveau PHP vers les nouvelles versions (5.4.45 et 5.6.13) (Savoir plus)

15 septembre 2015

7471509/15 - Vulnérabilités dans le CMS TYPO3

Une vulnérabilité a été corrigée dans le CMS TYPO3 de type Cross-Site Scripting. Elle permet à un attaquant distant d'accéder aux informations confidentielles.  (Savoir plus)

14 septembre 2015

7461409/15 - Plusieurs vulnérabilités dans Siemens SIMATIC HMI

Plusieurs vulnérabilités ont été corrigées dans Siemens SIMATIC HMI . Ces vulnérabilités peuvent être exploitées à distance pour causer une attaque man-in-the-middle, déni de service et élévation des privilèges.  (Savoir plus)

09 septembre 2015

7450909/15 - Critique vulnérabilité dans l'antivirus Kaspersky

Une vulnérabilité a été corrigée dans toutes les versions d'antivirus Kaspersky 15 et 16. Cette vulnérabilité peut être exploitée à distance pour causer plusieurs risques non spécifiés par l'éditeur. (Savoir plus)

08 septembre 2015

7430809/15 - Critiques vulnérabilités dans Serveur DNS BIND

Plusieurs vulnérabilités ont été corrigées dans toutes les versions du serveur DNS Bind 9. Ces vulnérabilités affectent toutes les versions de Bind 9, depuis la version 9.1.0 jusqu'à la version Bind 9.10.2-P3, et peuvent être exploitées... (Savoir plus)