18832811/18 - Vulnérabilité affectant Cisco Webex Meetings Desktop App

Cisco annonce la correction d’une vulnérabilité dans ses produits Cisco Webex Meetings Desktop App et Cisco Webex Productivity Tools. L’exploitation de cette vulnérabilité peut permettre à un attaquant local authentifié d’exécuter du code avec des privilèges élevés sur l’équipement vulnérable.

Date de publication: 
28/11/2018