18842811/18 - Vulnérabilités corrigées dans SAMBA

Plusieurs vulnérabilités affectant plusieurs versions de Samba ont été corrigées. L'exploitation de ces vulnérabilités peut permettre l’atteinte à l’intégrité des données ou le déni de service.

Date de publication: 
28/11/2018