18900712/18 - Vulnérabilités corrigées dans Adobe Flash Player

Adobe vient de publier des mises à jour qui permettent de corriger deux vulnérabilités au niveau de son produit Adobe Flash Player. Une de ces vulnérabilités a un caractère critique et son exploit est disponible sur le web. En exploitant ces deux failles, un attaquant peut exécuter du code arbitraire ou élever les privilèges.

Date de publication: 
07/12/2018