19403101/19 - Vulnérabilité dans Cisco Webex et Cisco Webex Meetings

Cisco a publié des mises à jour de sécurité pour corriger plusieurs vulnérabilités dans Cisco Webex et Cisco Meeting. Un attaquant pourrait exploiter ces vulnérabilités pour prendre le contrôle d'un système affecté et d’exécuter du code arbitraire à distance.

Date de publication: 
01/02/2019