19410402/19 - Vulnérabilité dans LibreOffice