19811303/19 - Vulnérabilité dans WordPress

Une vulnérabilité a été corrigée dans WordPress. L’exploitation de cette vulnérabilité peut permettre à un attaquant d’exécuter du code arbitraire à distance et de porter atteinte à l'intégrité des données.

Date de publication: 
13/03/2019