15670803/18 - Vulnérabilité dans Cisco Web Security Appliance

Publié le 08 mars 2018

Une vulnérabilité a été corrigée dans le serveur FTP de Cisco Web Security Appliance (WSA). L'exploitation de cette vulnérabilité pourrait permettre à un attaquant distant non authentifié de se connecter au serveur FTP de l'appareil sans mot de passe valide. L'attaquant doit avoir juste un nom d'utilisateur valide.