16191204/18 - Vulnérabilité dans CyberArk Password Vault Web Access application

Publié le 12 avril 2018

Une vulnérabilité a été corrigée dans CyberArk Enterprise Password Vault application. L’exploitation de cette vulnérabilité peut permettre à un attaquant d'exécuter du code à distance et d'accéder au système sans autorisation avec les privilèges de l'application Web.