16581105/18 - Vulnérabilité dans Google Chrome

Publié le 11 mai 2018

 Une vulnérabilité a été corrigée dans Google Chrome. L'exploitation de cette vulnérabilité pourrait permettre à un attaquant distant d'accéder aux informations confidentielles.