16601505/18 - Vulnérabilités dans Adobe Reader et Acrobat

Publié le 15 mai 2018

Plusieurs vulnérabilités ont été corrigées dans Adobe Reader et Acrobat. L’exploitation de ces vulnérabilités peut permettre à un attaquant de provoquer une exécution de code arbitraire à distance, un contournement de la politique de sécurité et une atteinte à la confidentialité des données.