18321110/18 - Vulnérabilités dans Joomla

Publié le 11 octobre 2018

Joomla vient de publier des mises à jour qui permettent de corriger des vulnérabilités dans son
produit Joomla. L’exploitation réussie de ces vulnérabilités peut permettre à un attaquant de
provoquer une exécution de code arbitraire, une injection de code ou un contournement de la
politique de sécurité.