Vulnérabilités dans Adobe Acrobat et Reader

TitreVulnérabilités dans Adobe Acrobat et Reader
Numéro de Référence
Numéro de Référence
47471505/24
Date de publication
Date de publication
15 mai 2024
Niveau de Risque
Niveau de Risque
Important
Niveau d'Impact
Niveau d'Impact
Important

Systèmes affectés:

Systèmes affectés
  • Acrobat DC 24.002.20736 et versions antérieures
  • Acrobat Reader DC 24.002.20736 et versions antérieures
  • Acrobat 2020 20.005.30574 et versions antérieures
  • Acrobat Reader 2020 20.005.30574 et versions antérieures

Identificateurs externes:

Identificateurs externes
  •  CVE-2024-30284 CVE-2024-30310 CVE-2024-30311 CVE-2024-30312 CVE-2024-34094 CVE-2024-34095 CVE-2024-34096 CVE-2024-34097 CVE-2024-34098 CVE-2024-34099 CVE-2024-34100 CVE-2024-34101

Bilan de la vulnérabilité:

Bilan de la vulnérabilité

Adobe annonce la correction de plusieurs vulnérabilités critiques affectant les produits adobe reader et acrobat susmentionnés. L’exploitation de ces vulnérabilités peut permettre à un attaquant d’exécuter du code arbitraire à distance et de porter atteinte à la confidentialité de données.

Solution:

Solution

Veuillez se référer au bulletin de sécurité Adobe du 14 Mai 2024.

Risque:

Risque
  • Exécution du code arbitraire à distance
  • Atteinte à la confidentialité de données

Référence:

Référence

Bulletin de sécurité Adobe  du 14 Mai 2024:

DGSSI2024 All rights reserved